Carte Graphique mais pas de son !

Posez vos questions sur le matériel ici !
Règles du forum
Merci de faire un sujet par question. Cela permet aux personnes ayant le même problème, de s'y retrouver par la suite.

Lorsqu'un problème est résolu, merci d'indiquer (RÉSOLU) à la fin du titre

Ce forum s'adresse à des personnes qui débutent. Merci d'éviter le langage "Geek" ou les réponses en mode "Terminal" lorsqu'il y a existe des réponses en mode "Graphique". Merci d'expliquer les démarches.
ENcomG
Messages : 2
Inscription : 09 oct. 2015, 15:12

Carte Graphique mais pas de son !

Message par ENcomG » 09 oct. 2015, 15:16

Bonjour ,

j'ai acheté une carte graphique (ASUS GT610) ,elle marche a merveille mais
il y a un petit problème ,le son ne marche pas !
pourriez vous m'aider ?
Merci :D

Avatar de l’utilisateur
naga
Administrateur
Messages : 404
Inscription : 20 juin 2013, 16:23

Re: Carte Graphique mais pas de son !

Message par naga » 10 oct. 2015, 16:04

Bonjour,

Le réglage doit dépendre du choix de la sortie, une vidéo a été réalisée ici : http://www.asso-linux.org/Casques-et-microphones

Le choix se fait dans le périphérique de sortie.

Si la choix n'est pas présent, cela a de bonnes chances d'être dû au choix dans l'onglet configuration.

Enfin, si l'écran est en HDMI, celui-ci transporte la vidéo et le son. Il faut alors un adaptateur spécifique en sortie de carte graphique pour découpler le son et l'image. Ou encore, brancher les enceintes sur l'écran. Ou encore, passer en DVI + prise jack pour le son.

Si c'est trop complexe, il est possible de passer en groupe d'entraide mutuelle.

Les GEM (groupes d'entraide mutuelle) ont lieu les jeudi et samedis de 16 à 18 h.

Il faut s'inscrire au préalable, l'espace étant limité dans le local, le nombre de place l'est également.

Pour s'inscrire, il est possible de nous envoyer un mail ou encore de nous téléphoner.

Bonne journée !
Association Nâga
Reconditionnement d'ordinateur sur Nantes Métropole
https://www.naga44.org/

:!: Merci d'indiquer les sujets comme "résolu" (à la fin du titre du premier message), une fois qu'il le sont.

Lyss
Messages : 14
Inscription : 01 avr. 2016, 09:38

Re: Carte Graphique mais pas de son !

Message par Lyss » 01 avr. 2016, 10:08

Bonjour, il te faut tout simplement des tutoriels qui te permettront de tout régler en quelques instants. Si le problème persiste et que tu ne trouves aucune solution, il faut tout simplement penser à faire le retour de la carte graphique chez le vendeur pour voir s’il n’a pas un défaut de fabrication.

Répondre